Banner, 120 x 600, mit Claim

Technische Probleme mit plattentests.de

User Beitrag

Ralph mit F

Postings: 109

Registriert seit 10.03.2021

20.07.2021 - 19:55 Uhr
Kann über Chrome die Cookies löschen und neu laden so oft ich will, die Abfrage kommt nicht mehr und unter cookie config kommt auch nix :O

hos

Postings: 1192

Registriert seit 12.08.2018

20.07.2021 - 20:55 Uhr
@Ralph mit F
ggfs hast du in deinem Browser einen Scriptblocker aktiv. die komplette cookie config auf dieser Seite ist vom drittanbieter cookiebot.com, den müsstest du erst aktivieren bzw für plattentest.de freigeben.


"Deine Annahem ist falsch. ;-) Wir teilen den Drittanbietern gar nichts mit, sondern wir blocken Drittanbieter-Skripte komplett (...)"

jepp. macht sinn. *thumbsup*

Pascal

Mitglied der Plattentests.de-Chefredaktion

Postings: 644

Registriert seit 13.02.2013

20.07.2021 - 22:32 Uhr
Genau, auch Werbeblocker wie Adblock und uBlock filter die Cookie-Einstellung völlig blöderweise raus.

Ralph mit F

Postings: 109

Registriert seit 10.03.2021

21.07.2021 - 12:26 Uhr
Adblock it is, Problem gelöst.
Danke Euch!

Seite: « 1 ... 17 18 19 20
Zurück zur Übersicht

Hinterlasse uns eine Nachricht, warum Du diesen Post melden möchtest.

Einmal am Tag per Mail benachrichtigt werden über neue Beiträge in diesem Thread

Um Nachrichten zu posten, musst Du Dich hier einloggen.

Du bist noch nicht registriert? Das kannst Du hier schnell erledigen. Oder noch einfacher:

Du kannst auch hier eine Nachricht erfassen und erhältst dann in einem weiteren Schritt direkt die Möglichkeit, Dich zu registrieren.
Benutzername:
Deine Nachricht: