Listen


Banner, 120 x 600, mit Claim

Technische Probleme mit plattentests.de

User Beitrag

Ralph mit F

Postings: 137

Registriert seit 10.03.2021

20.07.2021 - 19:55 Uhr
Kann über Chrome die Cookies löschen und neu laden so oft ich will, die Abfrage kommt nicht mehr und unter cookie config kommt auch nix :O

hos

Postings: 1278

Registriert seit 12.08.2018

20.07.2021 - 20:55 Uhr
@Ralph mit F
ggfs hast du in deinem Browser einen Scriptblocker aktiv. die komplette cookie config auf dieser Seite ist vom drittanbieter cookiebot.com, den müsstest du erst aktivieren bzw für plattentest.de freigeben.


"Deine Annahem ist falsch. ;-) Wir teilen den Drittanbietern gar nichts mit, sondern wir blocken Drittanbieter-Skripte komplett (...)"

jepp. macht sinn. *thumbsup*

Pascal

Mitglied der Plattentests.de-Chefredaktion

Postings: 644

Registriert seit 13.02.2013

20.07.2021 - 22:32 Uhr
Genau, auch Werbeblocker wie Adblock und uBlock filter die Cookie-Einstellung völlig blöderweise raus.

Ralph mit F

Postings: 137

Registriert seit 10.03.2021

21.07.2021 - 12:26 Uhr
Adblock it is, Problem gelöst.
Danke Euch!

Pepe

Postings: 348

Registriert seit 14.06.2013

21.08.2021 - 14:29 Uhr
Genauso wie von einem Tag auf den anderen keine Videos mehr angezeigt worden sind, erscheinen sie ab heute wieder. Offensichtlich ein technisches Problem, das gelöst werden konnte. Vielen Dank! Bin sehr erfreut.

hos

Postings: 1278

Registriert seit 12.08.2018

21.08.2021 - 18:56 Uhr
nö.

Schwarznick

Postings: 1000

Registriert seit 08.07.2016

21.08.2021 - 20:48 Uhr
genau, nö. bei mir auch noch nix gelöst.

Pepe

Postings: 348

Registriert seit 14.06.2013

21.08.2021 - 23:13 Uhr
Jein! Auf meinem iPad geht es wieder, aber auf meinem Android-Smartphone sind tatsächlich noch immer keine Videos zu sehen.

hidden

Postings: 108

Registriert seit 22.07.2020

22.08.2021 - 09:43 Uhr
Bei mir ist auch nichts in Sicht. Aber vielleicht ganz gut so, wollte vor Album-VÖs sowieso nicht mehr die ganzen Vorabsongs (geht ja mittlerweile ins halbe Dutzend) anhören.

Kojiro

Postings: 970

Registriert seit 26.12.2018

26.08.2021 - 20:19 Uhr
Ich werd seit einigen Tagen immer wieder ausgeloggt. Im Safari kann ich mich - trotz korrekten Login-Daten - irgendwie gar nicht mehr einloggen. Chrome klappt, aber fliege dennoch oft nach 1-2 Tagen raus. Wieso so plötzlich?!

hos

Postings: 1278

Registriert seit 12.08.2018

26.08.2021 - 20:25 Uhr
lösch in deinen verschiedenen browsern alle plattentest cookies und versuchs nochmal.

ist aber bei PT generell ein unding, dass die cookie/session lifetime für das login recht kurz bemessen ist. muss mich auch alle 4 oder 5 tage neu anmelden. ein forum wie PT könnte darauf eigentlich gänzlich verzichten und stattdessen die cookie lifetime immer wieder verlängern, wenn man die seite besucht. so würde das cookie nur dann verfallen, wenn man tatsächlich mal mehrere tage am stück abwesend ist.

Bernd

Postings: 652

Registriert seit 07.07.2020

26.08.2021 - 20:59 Uhr
Ich esse die Cookies immer auf.

Seite: « 1 ... 17 18 19 20
Zurück zur Übersicht

Hinterlasse uns eine Nachricht, warum Du diesen Post melden möchtest.

Einmal am Tag per Mail benachrichtigt werden über neue Beiträge in diesem Thread

Um Nachrichten zu posten, musst Du Dich hier einloggen.

Du bist noch nicht registriert? Das kannst Du hier schnell erledigen. Oder noch einfacher:

Du kannst auch hier eine Nachricht erfassen und erhältst dann in einem weiteren Schritt direkt die Möglichkeit, Dich zu registrieren.
Benutzername:
Deine Nachricht: